
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
	<head>
		<title>Rosé Wine Sales Stay Hot - Wines & Vines</title>
		<link rel="shortcut icon" href="/images/logos/favIcon.png" />
		
		<link rel="apple-touch-icon-precomposed" href="/images/logos/apple_wvicon.png" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="description" content="wine industry, wine business, marketing, grapes, news, headlines, features, articles, recommendations, reviews, columns, editorial, writers, events, winery online directory, wineries, grower" />
		<meta name="keywords" content="Wine Industry News, Wine Industry Data, Winery Directory Online, and Wine Industry Buyers Guide" />
		
			<link rel="canonical" href="https://www.winesandvines.com/news/article/198980/Rose-Wine-Sales-Stay-Hot">
		<meta property="og:image" content="http://images.winecommunicationsgroup.com/image/wv/wv-2018-05-15_metrics1a.jpg" />
					<meta property="og:description" content="&nbsp;
Sales of ros&eacute; wines priced between $15 and $19.99 have more than doubled in the past 52 weeks according to market research firm IRI..

San Rafael, Calif.&mdash;U.S. wine sales were steady in April, with strong sales underpinned by the full range of options on offer to consumers. While growth in table wine sales softened, ros&eacute; growth outpaced the category with sales in the past year rising 53%." />
					<meta property="og:title" content="Rosé Wine Sales Stay Hot" />
					<meta property="og:site_name" content="Wines &amp; Vines" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://www.winesandvines.com/news/198980" />
					
					<meta property="og:image:width" content="780" />
					<meta property="og:image:height" content="526" />
				<meta property="twitter:site" content="@WinesandVines" />
					<meta property="twitter:image" content="http://images.winecommunicationsgroup.com/image/wv/wv-2018-05-15_metrics1a.jpg" />
					<meta property="twitter:description" content="&nbsp;
Sales of ros&eacute; wines priced between $15 and $19.99 have more than doubled in the past 52 weeks according to market research firm IRI..

San Rafael, Calif.&mdash;U.S. wine sales were steady in April, with strong sales underpinned by the full range of options on offer to consumers. While growth in table wine sales softened, ros&eacute; growth outpaced the category with sales in the past year rising 53%." />
					<meta property="twitter:title" content="Rosé Wine Sales Stay Hot" />
					<meta property="twitter:card" content="summary_large_image" />
					<link rel="image_src" href="http://images.winecommunicationsgroup.com/image/wv/wv-2018-05-15_metrics1a.jpg" /> 
		<!--
		<PageMap>
			<DataObject type="ARTICLE">
				<Attribute name="ACTIVEDATE">2018-05-15 00:00:00.0</Attribute>
				<Attribute name="PUBLICATION">Wines & Vines Headlines</Attribute>
				<Attribute name="ISSUENAME">May</Attribute>
				<Attribute name="PUBOWNER">Wines & Vines</Attribute>
				<Attribute name="TITLE">Rosé Wine Sales Stay Hot</Attribute>
				<Attribute name="MODIFIEDDATE">2018-05-16 07:53:24.09</Attribute>
				<Attribute name="AUTHOR">Peter Mitham</Attribute>
				<Attribute name="PUBSECTION">Headlines</Attribute>
				<Attribute name="SUBTITLE">As rosé and DtC sale surge, overall wine sales in the U.S. remain steady</Attribute>
				<Attribute name="RESTRICTED"></Attribute>
			</DataObject>
			<DataObject type="DOCUMENT">
				<Attribute name="FILTER">article</Attribute>
				<Attribute name="TITLE">Rosé Wine Sales Stay Hot - Wines & Vines</Attribute>
			</DataObject>
		</PageMap>
		-->
	  
		<meta content="" charset="utf-8" >
	
		<meta name="viewport" content="width=device-width, initial-scale=1" >
	
		<link href="/css/bootstrap.min.css?ver=1.2" media="all" rel="stylesheet" id="css_css_bootstrap.min.css" />
	
		<link href="/css/main.css?ver=1.2" media="all" rel="stylesheet" id="css_css_main.css" />
	
		<link href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=1.2" media="all" rel="stylesheet" id="css__cdn.jsdelivr.net_jquery.slick_1.6.0_slick.css" />
	
		<link href="/css/jQuery/slick-theme.css?ver=1.2" media="all" rel="stylesheet" id="css_css_jQuery_slick-theme.css" />
	
		<link href="/core.css?ver=1.2" media="all" rel="stylesheet" id="css_core.css" />
	
		<link href="/js/jQueryPlugins/css/custom-theme/jquery-ui-1.8.18.custom.css?ver=1.2" media="all" rel="stylesheet" id="css_js_jQueryPlugins_css_custom-theme_jquery-ui-1.8.18.custom.css" />
	
		<link href="/css/magnific.css?ver=1.2" media="all" rel="stylesheet" id="css_css_magnific.css" />
	
		<link href="/css/movieplayer.css?ver=1.2" media="all" rel="stylesheet" id="css_css_movieplayer.css" />
	
		<link href="/css/template.css?ver=1.2" media="all" rel="stylesheet" id="css_css_template.css" />
	
		<link href="/css/widc.css?ver=1.2" media="all" rel="stylesheet" id="css_css_widc.css" />
	
		<script src="/js/jQuery.js?ver=1.2" type="text/javascript" id="js_jQuery.js"></script>
	
		<script src="/js/jQueryPlugins/tools.min.1.2.7.js?ver=1.2" type="text/javascript" id="js_jQueryPlugins_tools.min.1.2.7.js"></script>
	
		<script src="/js/jquery-ui-1.8.18.custom.min.js?ver=1.2" type="text/javascript" id="js_jquery-ui-1.8.18.custom.min.js"></script>
	
		<script src="/js/jqueryCustom.js?ver=1.2" type="text/javascript" id="js_jqueryCustom.js"></script>
	
		<script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=1.2" type="text/javascript" id="_cdn.jsdelivr.net_jquery.slick_1.6.0_slick.min.js"></script>
	
		<script src="/js/bootstrap.min.js?ver=1.2" type="text/javascript" id="js_bootstrap.min.js"></script>
	
		<script src="/js/wv.js?ver=1.2" type="text/javascript" id="js_wv.js"></script>
	
		<script src="/js/modal.js?ver=1.2" type="text/javascript" id="js_modal.js"></script>
	
		<script src="/js/newPopup.js?ver=1.2" type="text/javascript" id="js_newPopup.js"></script>
	
		<script src="/js/user.js?ver=1.2" type="text/javascript" id="js_user.js"></script>
	
		<script src="/js/moviePlayer.js?ver=1.2" type="text/javascript" id="js_moviePlayer.js"></script>
	
		<script src="https://partner.googleadservices.com/gampad/google_service.js?ver=1.2" type="text/javascript" id="https:_partner.googleadservices.com_gampad_google_service.js"></script>
	
		<script src="/__utm.js?ver=1.2" type="text/javascript" id="__utm.js"></script>
	
		<script src="/js/eBlastRegister.js?ver=1.2" type="text/javascript" id="js_eBlastRegister.js"></script>
	
		<script type="text/javascript">
 
				userData = {LOGGEDIN : false,FIRSTNAME : 'Guest',LASTNAME : '',ACCESS:{GENERAL:0,SUBS:0,DIR:0,WOMS:0,GOMS:0,WIDC:0}}
			
		</script>
        
		<script type="text/javascript">

			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
			})();
		
		</script>
        
		<script type="text/javascript">

	            var _gaq = _gaq || [];
	            _gaq.push(['_setAccount', 'UA-29272306-1']);
	            _gaq.push(['_setLocalRemoteServerMode']);
	            _gaq.push(['_trackPageview']);

	            (function() {
	            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	            })();
	        
		</script>
        
		<script type="text/javascript">

					googletag.cmd.push(function() {
					googletag.defineSlot('/1087164/headSide1', [300, 250], 'gadSideSlot1').addService(googletag.pubads());
					googletag.defineSlot('/1087164/headSide2', [300, 250], 'gadSideSlot2').addService(googletag.pubads());
                    googletag.defineSlot('/1087164/headSide3', [300, 250], 'gadSideSlot3').addService(googletag.pubads());
					googletag.defineSlot('/1087164/headSide4', [300, 250], 'gadSideSlot4').addService(googletag.pubads());
					googletag.defineSlot('/1087164/headTri1', [180, 150], 'gadTriSlot1').addService(googletag.pubads());
					googletag.defineSlot('/1087164/headTri2', [180, 150], 'gadTriSlot2').addService(googletag.pubads());
					googletag.defineSlot('/1087164/headTri3', [180, 150], 'gadTriSlot3').addService(googletag.pubads());
					googletag.defineSlot('/1087164/newsRightSide1', [135, 190], 'gadRightSide1').addService(googletag.pubads());
					googletag.defineSlot('/1087164/newsRightSide2', [135, 190], 'gadRightSide2').addService(googletag.pubads());
					googletag.defineSlot('/1087164/newsRightSide3', [135, 190], 'gadRightSide3').addService(googletag.pubads());
					googletag.defineSlot('/1087164/newsRightSide4', [135, 190], 'gadRightSide4').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.enableServices();
					});
				
		</script>
        
		
	</head>
		
    <body class="layout-default"> 
  
    
    <div class="header-tools">
      <div class="container-inside">
        <div style="display:inline-block;color:rgba(255,255,255,0.5);">Cookies required for full site functionality. <a href="https://www.whatismybrowser.com/guides/how-to-enable-cookies/" target="_blank">Click for guide to enable.</a></div>
        <form class="form-search" action="//www.winesandvines.com/sitesearch/" method="get">
          <input type="text" class="text text-search" name="q" maxlength="100" placeholder="Search Site" value="" onClick="return false;clearTextGoogleSearch( this);">
          <input type="submit" class="button-search" value="" style="background-image: url(/images/icon-search.svg);border:0;background-repeat: no-repeat;background-position: center;background-size:17px">
        </form>
        
        
          
          
        <div class="header-login">
   		  
          <a class="loginPopup" href="/user/" data-mfp-src="/user/loginPopup.cfm" >Sign&nbsp;In</a>&nbsp;|&nbsp;<a class="createUserPopup" href="/user/" data-mfp-src="/user/newUser.cfm" OnClick="addScriptToDOM('/js/createUser.js?v=2.10');">Create&nbsp;Account</a>
          <script type="text/javascript">
              $(document).ready(function(){
				  $('.loginPopup').magnificPopup({type:'ajax',cursor: 'mfp-ajax-cur',callbacks: {ajaxContentAdded: function(){
					  enableDefaultInputText($$('popupUsername'),"Email","");
					  enableDefaultInputText($$('password'),"Password (required if set previously)");}}});
				  $('.createUserPopup').magnificPopup({type:'ajax',cursor: 'mfp-ajax-cur',callbacks: {ajaxContentAdded: function(){
                      enableDefaultInputText($$('username'),"Email (this will be your login)","A valid Email is required for registration");
					  enableDefaultInputText($$('firstName'),"First Name","Please enter a first name");
					  enableDefaultInputText($$('lastName'),"Last Name","Please enter a last name");
					  enableDefaultInputText($$('companyName'),"Company Name","Please enter your company name");
					  enableSelectBoxes();}}});
              })
          </script>
        </div>
        
      </div>
    </div>
      
    <div class="header">
      <div class="container-inside">
        
	<nav class="navbar navbar-default" role="navigation">

    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <div class="branding">
        <a href="//www.winesandvines.com/">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
             viewBox="0 0 487.7 94.4" style="enable-background:new 0 0 487.7 94.4;" xml:space="preserve">
          <path d="M487.3,65c0-8.1-4-14.4-11.7-21.3c-7.8-7.1-10.4-10.9-10.4-17.4c0-4.2,2.3-6.8,6.7-6.8c4.9,0,7.1,3.5,7.1,8.6v5.3h7.9v-6.2
            c0-8.8-5.8-15-14.8-15c-9.9,0-15.1,6.8-15.1,15.7c0,8.7,6.7,16.4,12.8,21.8c6.8,6.1,9.3,10.6,9.3,16.8c0,4.6-2.4,7.7-7.3,7.7
            c-4.7,0-7.3-3.2-7.3-8.8v-5.2h-8.2v6.1c0,8.7,6.1,14.9,15.5,14.9C480.1,81.2,487.3,75.8,487.3,65 M447.3,80v-7.6h-17.8V49h12.9v-7.3
            h-12.9V21h17.8v-7.6h-26.1V80H447.3z M405.3,80V13.4h-7.9v44.9L393.3,47l-13.1-33.6h-7.1V80h7.9V35.7l4.4,11.2L399.3,80H405.3z
             M356.2,13.4h-8.4V80h8.4V13.4z M334.5,13.4h-8.3l-8.8,51.2L309,13.4h-8.7L313.1,80h8.2L334.5,13.4z M237.8,35.1
            c-3-4.8-5.1-8.8-5.1-14.6c0-9.4,7.5-14.9,14.5-14.9c4,0,7,1.3,10.5,3.5c2.4,1.8,3.1,3.3,4.1,3.3c0.6,0,1-0.4,1-1
            C262.8,8.8,256,0,243.9,0c-9.8,0-20.2,5.8-20.2,18.3c0,10.5,7,14.9,10.4,17v0.3c-8.4,0.7-24,9.8-24,28.5c0,19.3,16.2,30.2,33.2,30.2
            c16.6,0,31.7-11.1,31.7-28.5c0-6.8-2.4-11.4-4.1-14.9c7.8-4.1,22.3-8.8,22.3-22.4c0-7.1-4.4-10.9-9.5-10.9c-4.3,0-8.5,3-8.5,7.1
            c0,3.1,2.3,5.3,4.8,5.3c1.6,0,3.7-0.7,4.3-2.8c0.9-1.8,0.4-5.5,3.1-5.5c1.7,0,2.7,2.4,2.7,5c0,4.5-4.3,8.5-9.8,10.9
            c-8.9,4.1-19.3,8.7-28.5,14.3c-5.8,3.7-9.8,8.1-9.8,17.8c0,3.3,0.3,5.5,1.8,5.5c0.7,0,1.3-0.4,1.3-1.3c0.4-2.8,0-7.7,5.3-11.5
            c6.8-5,14.1-8.2,17.8-9.9c2.1,4.1,4,7.1,4,13.6c0,12.6-10.4,23.7-25.6,23.7c-13.6,0-25-10.5-25-25.6c0-13.8,9.7-22.9,20.4-22.9
            c4.8,0,8.5,1.4,9.8,1.4c1.1,0,1.6-0.7,1.6-1.4c0-2.8-8.7-6.2-14.3-6.2H237.8z M202.3,65c0-8.1-4-14.4-11.7-21.3
            c-7.8-7.1-10.4-10.9-10.4-17.4c0-4.2,2.3-6.8,6.7-6.8c4.9,0,7.1,3.5,7.1,8.6v5.3h7.9v-6.2c0-8.8-5.8-15-14.8-15
            c-9.9,0-15.1,6.8-15.1,15.7c0,8.7,6.7,16.4,12.8,21.8c6.8,6.1,9.3,10.6,9.3,16.8c0,4.6-2.4,7.7-7.3,7.7c-4.7,0-7.3-3.2-7.3-8.8v-5.2
            h-8.2v6.1c0,8.7,6.1,14.9,15.5,14.9C195.1,81.2,202.3,75.8,202.3,65 M162.3,80v-7.6h-17.8V49h12.9v-7.3h-12.9V21h17.8v-7.6h-26.1V80
            H162.3z M120.3,80V13.4h-7.9v44.9L108.3,47L95.2,13.4h-7.1V80H96V35.7l4.4,11.2L114.3,80H120.3z M72.2,13.4h-8.4V80h8.4V13.4z
             M50.4,13.4h-8l-6.1,48.5l-7.1-48.5H22l-8,48.5L8.4,13.4H0L9.6,80h8l7.5-44.5L31.9,80h8L50.4,13.4z M487.7,89.8H0v4.5h487.7V89.8z"
            />
          </svg>          
        </a>
      </div> 
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span>Menu <b class="caret"></b></span>
      </button>
    </div>
    <div class="collapse navbar-collapse navbar-ex1-collapse">
      <ul class="nav navbar-nav">
        
        
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">News<b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href='//www.winesandvines.com/news'>Headlines</a></li>
            <li><a href='//www.winesandvines.com/newsbriefs'>Briefs</a></li>
			<li><a href='//www.winesandvines.com/suppliernews'>Supplier News</a></li>
            <li><a href='//www.winesandvines.com/blog'>Blog</a></li>
            <li><a href="//www.winesandvines.com/calendar">Events </a></li>
            <li><a href='//www.winesandvines.com/trf'>Tasting Room</a></li>
            <li><a href='//www.winesandvines.com/wpn'>New Products</a></li>
            <li><a href="//www.winesandvines.com/template.cfm?section=advertise&adinfomode=adwithus">Advertise</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li>
              <a style="cursor:pointer;" onclick="createNewUser('','digitalEdition&issueId=currentIssue')" target="wvDigital">
              Current Issue
              </a>
            </li>
            <li><a href='//www.winesandvines.com/digitaledition/'>Digital Archives</a></li>
            <li><a href='//www.winesandvines.com/features'>Features</a></li>
            <li><a href='//www.winesandvines.com/columns'>Columns</a></li>
            <li><a href='http://www.practicalwinerylibrary.com/' target="_blank" title="Practical Winery & Vineyard Archive Library">Practical Library</a></li>
            <li><a href="//www.winesandvines.com/template.cfm?section=advertise&adinfomode=adwithus">Advertise</a></li>
            <li><a href="//www.winesandvines.com/subscribe" target="_blank">Subscribe</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Buyer&rsquo;s Guide <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href='//www.winesandvines.com/buyersguide/'>Suppliers</a></li>
            
            <li><a href='//www.winesandvines.com/woms'>Wineries</a></li>
            <li><a href='//www.winesandvines.com/directoryonline/'>Phonebook</a></li>
            <li><a href='//www.winesandvines.com/digitaldirectory/'>Digital Directory</a></li>
            <li><a href='//www.winesandvines.com/template.cfm?section=subscribe&product=directory'>Directory - Learn More</a></li>
          </ul>
        </li>


        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Metrics <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=home'>Metrics Home</a></li>
            <li><a href="//www.winesandvines.com/template.cfm?section=widc&widcDomain=USwineSales">US Wine Sales</a></li>
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=siri'>Off-Premise Sales</a></li>
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=dtc'>Direct-to-Consumer</a></li>
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=jobs'>Winery Job Index</a></li>
            
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=wineries'>Winery Database</a></li>
            <li><a href='//www.winesandvines.com/template.cfm?section=widc&widcDomain=distributors'>Distributor Database</a></li>
          </ul>
        </li>
    
    
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown">Data Services <b class="caret"></b></a>
          <ul class="dropdown-menu">
            <li><a href='//www.winesandvines.com/woms/'>Winery</a></li>
            <li><a href='//www.winesandvines.com/goms/'>Grower</a></li>
            <li><a href='//www.winesandvines.com/boms/'>Brewery</a></li>
            <li><a href='//www.winesandvines.com/distillery/'>Distillery</a></li>
            <li><a href='//www.winesandvines.com/dms/'>Distributor</a></li>
            <li><a href='http://gfawine.com/products/gfr/' target="_blank">Gomberg-Fredrikson Report</a></li>
            <li><a href='http://gfawine.com/products/winedata/' target="_blank">GFA Wine Pricing Report</a></li>
	        <li><a href='http://dtcreport.com/' target="_blank">Direct-To-Consumer Report</a></li>
            <li><a href='//www.winesandvines.com/databases/'>Learn More</a></li>
            <li><a href='https://secure.winesandvines.com/store.cfm?shop=wvOMS'>Order Now</a></li>
          </ul>
        </li>

    
        <li><a href="//www.winesandvines.com/subscribe" target="_blank">Subscribe</a></li>

    
      </ul>
    </div>
  </nav>

      </div>
    </div>

    
      <div id="containerMain" class="container-main">
        <div class="container-inside">
          <div class="main-content">
      

<div class="inline-ad-section">
<div class="small-ad" id="gadTriSlot1" style="float:left; width:180px; height:150px; margin-bottom:10px; max-width:none;">

</div>
<div class="small-ad" id="gadTriSlot2" style="float:left; width:180px; height:150px; margin-bottom:10px; max-width:none;">

</div>
<div class="small-ad" id="gadTriSlot3" style="float:left; width:180px; height:150px; margin-bottom:10px; max-width:none;">

</div>
</div>



	<div class="stdColumnFormat">

		
			<div class="text_articles">
				<div class="stdDate">05.15.2018
					&nbsp; 
					<!-- AddThis Button BEGIN -->
					<div style="float:right;margin-right:5px;margin-left:-5px;margin-top:-1px;">
						<g:plusone size="small" ></g:plusone>
                        <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" style='margin-left:-20px;'></div>
					</div>
					<div class="addthis_toolbox addthis_default_style " style='float:right;'>
					<a class="addthis_button_print"></a>
					<a class="addthis_button_email"></a>
					<a class="addthis_button_twitter"></a>
					<a class="addthis_button_facebook"></a>
					<a href="//www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d8794f207b35720" class="addthis_button_compact"></a>
					</div>
					<script type="text/javascript">var addthis_share = { templates: {twitter: '{{title}} {{url}} (from @WinesandVines)'}};var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d8794f207b35720"></script>
					<!-- AddThis Button END -->
				</div>
				<div class="spaceV8">&nbsp;</div>
				<h3 class="sans">Rosé Wine Sales Stay Hot</h3>
				<h4 class="sans">As rosé and DtC sale surge, overall wine sales in the U.S. remain steady</h4>
				<div class="spaceV8">&nbsp;</div>
				<span class="columnBy">by</span><span class="columnWhom"> Peter Mitham</span>
				<div class="spaceV12">&nbsp;</div>
				
				<div class="contentDisplayableWidth">
					<div>
<div class="newsPicture"><img previewstyle="background-size:100%;background-position:0% auto" welcome="" alt="hertz" src="/content/image/wv/wv-2018-05-15_metrics1a.jpg" />
<div style="line-height: 0px;">&nbsp;</div>
Sales of ros&eacute; wines priced between $15 and $19.99 have more than doubled in the past 52 weeks according to market research firm IRI..</div>
</div>
<p><em>San Rafael, Calif.&mdash;</em>U.S. wine sales were steady in April, with strong sales underpinned by the full range of options on offer to consumers. While growth in table wine sales softened, ros&eacute; growth outpaced the category with sales in the past year rising 53%.  <!--shortPreview--></p>
<p>Meanwhile, surging direct to consumer (DtC) saw both ros&eacute; and sparkling wine &mdash; key varietals driving growth of packaged imports &mdash; moving in ever greater volumes from U.S. wineries to consumers.</p>
<p>Wines Vines Analytics/ShipCompliant by Sovos report total DtC shipments of $290 million, up 28% from a year ago. Case volumes increased 23% to 603,232. Growth for the month exceeded that of the latest 12 months, and also saw the average bottle price rise 3% versus April 2017 to $40.05.</p>
<p>Cabernet Sauvignon still holds the crown with a 28% share of the channel, but that&rsquo;s down from 30% last year. Rising volumes have given a lift to Pinot Noir, now at 17% channel share, as well as Zinfandel and all other varietals, which claim 5% and 27% of the channel, respectively.</p>
<p>Drilling down into the top varietals and wine types, however, the picture becomes more interesting. While all the major varietals saw volumes increase in the latest 12 months, sparkling wine shipments increased 32% to total $69 million &mdash; sufficient to overtake Syrah and Sauvignon Blanc as the seventh most-shipped varietal. Ros&eacute;, meanwhile, edged out Cabernet Franc for 10th place with the strongest growth of any wine type at 48% and shipments totaling $48 million.</p>
<p>Both sparkling and ros&eacute; producers attribute greater DtC shipments to consumer interest in the wines.</p>
<p>Argyle Winery in Dundee, Ore., is a well-known sparkling producer in the Northwest. &ldquo;It seems to us to be more consumer interest in general on sparkling, and the interest in learning more about sparkling,&rdquo; said Rob Alstrin, sales director with Argyle.</p>
<p>DtC sales generally have increased 21% year-to-date versus last year, and demand led Argyle to introduce an Extended Tirage series of sparkling wines specifically for its wine club members. The new series features sparkling wines produced in smaller quantities that command a higher price. It has had no trouble selling them.</p>
<p>Sparkling ros&eacute; sales have also grown, outstripping production, highlighting the momentum for both types of wine &mdash; a momentum that ros&eacute; generally is exhibiting for producers such as Matthiasson of Napa and Crimson Wine Group, which owns properties in both California and Washington.</p>
<p>The surge in ros&eacute; offerings might ordinarily be a concern, Steve Matthiasson told <em>Wines &amp; Vines</em>, but the rising tide seems to have lifted all boats. Matthiasson&rsquo;s shipments of ros&eacute; aren&rsquo;t increasing like they did three years ago but they are holding steady. &ldquo;So we&rsquo;re actually happy,&rdquo; he said. &ldquo;It&rsquo;s settled into more of a kind of steady thing for us.&rdquo;</p>
<p>Steady demand for ros&eacute; was enough to prompt Crimson to launch a ros&eacute;-specific brand, Malene, which is rolling out two offerings exclusively for DtC.</p>
<p>&ldquo;They&rsquo;ll both be DtC-only and we&rsquo;re really excited to start having folks taste them,&rdquo; said Emilie Eliason, vice-president, marketing with Crimson.</p>
<p>Malene is also seeing good demand at retail, as is a ros&eacute; from Walla Walla&rsquo;s Seven Hills Winery. Seven Hills&rsquo; offering typically sells in the $15-$19.99 price segment, where market research firm IRI reported that ros&eacute; sales increased 119% in the 52 weeks ended April 22. The growth outstripped that of total wine sales through multiple-outlet and convenience stores IRI tracks, which increased a mere 3% over last year to reach $686 million.</p>
<p>Sales for the latest 52 weeks also rose 3% above a year earlier to $8.9 billion. Domestic table wines outstripped growth in domestic sparkling wines, rising 3% in the month versus a 2% increase for sparkling. Both categories reported 3% growth for the year, consistent with domestic wine sales generally.</p>
<p>U.S. wine sales were unchanged from a year earlier at $2.9 billion in April, market research firm bw166 reported. Domestic table wine sales were $8 million lower than a year earlier offsetting greater sales of sparkling wine (up $3 million) and imported bulk wine (up $5 million). A similar dynamic played out in the latest 12 months. While sales of domestic table increased by $70 million and sparkling wines gained $59 million in sales, bulk imports rose by $440 million, leading domestic wine sales 1% higher.</p>
<p>Yet the real story of the latest 12 months was packaged imports, which drove growth in total wine sales nationwide. While imported sparkling wine increased 10%, a gain of $368 million, imported table wines increased by 6%, or $866 million. All told, the category saw an additional $1.2 billion in sales in the period, up 6% from a year ago. This was more than double the $570 million in additional sales logged by domestic wines (including bulk imports). The activity drove total wine sales in the U.S. 3% higher in the latest 12 months to $63 billion.</p>
<p>Steady sales continued to support winery hiring. With the approaching summer season, demand for DtC positions (including tasting room and retail staff) increased 28%, leading Winejobs.com&rsquo;s Winery Jobs Index 16% higher than it was a year ago. The index reading of 482 was just 3% below last month&rsquo;s all-time high of 497.</p>
<p>Greater demand was also seen for winemaking roles (up 22%) and vineyard labor (up 12%). Demand for finance roles and general administration and other staff dropped 22% and 18%, respectively.<br />
&nbsp;</p>



	</div>			
				
				
								
					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style">
					<a href="//www.addthis.com/bookmark.php?v=250&amp;pubid=ra-4d8794f207b35720" class="addthis_button_compact blink">SHARE</a>&nbsp;<span class="blink">&raquo;</span>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4d8794f207b35720"></script>
					<!-- AddThis Button END -->
					


	<a name="commentsbottom"></a>
	
	<div id="postacommentLink" style="display:block;">
		<table style="border-collapse:collapse; border-spacing:0px;">
			<tr>
				<td>
					<a href="javascript:showHide( 'postacomment'); showHide( 'postacommentLink');"><img style="border:none;" src="/images/icons/icon_commentsPost.png" alt="Post a comment" title="Post a comment"></a>
				</td>
				<td>
					&nbsp;<a class="blink" href="javascript:showHide( 'postacomment'); showHide( 'postacommentLink');">POST A COMMENT</a> <span class="blink">&raquo;</span>
				</td>
			</tr>
		</table>
	</div>
	<div id="postacomment" style="background-color:#fbf7ee; border:1px solid #ccc; padding:2px; margin:2px; display:none;">


<div style="float:right">
	<a href="javascript:showHide( 'postacomment'); showHide( 'postacommentLink');"><img style="border:none;" src="/images/icons/icon_commentsCloseGrey.png" alt="Close" title="Close"></a>
</div>

<div class="stdColumnFormat">
		


        <span class="sidebarTitle">POST AN EDITORIAL COMMENT</span>
        <div class="spaceV12">&nbsp;</div>
        <form name="commentData" action="/sections/comments_process.cfm?section=headlines&content=198980&subscribed=yes" method="post" onSubmit="return validateCommentSubscribed();">
        <div style="font-family:verdana, arial, helvetica, lucida, sans-serif; font-size:8pt; text-align:center;">

                <input type='hidden' name='webalias' value='Guest'>
            Prior to posting a comment, please <a class="blink" href="/user/" onclick="loginPopup();return false;">Login</a> or <a class="blink" href="/user/" onclick="createNewUser();return false;">Create Account</a>.
            <br>
            Registration is quick and free (password optional)
            <br>
            Without registration, you are posting as <strong><em>Guest</em></strong>
            <div style="width:420px; text-align:center; margin:auto;">
                <div class="spaceV4">&nbsp;</div>
                <div class="spaceV4">&nbsp;</div>
                <textarea name="webcomment" id="webcomment" style="width:400px; height:80px;" onkeyup="textLimit( this, 1000);"></textarea>
                <div class="spaceV4">&nbsp;</div>
                <span style="font-size:7pt;">All comments are subject to review and will be posted as soon as possible.</span>
                <div class="spaceV16">&nbsp;</div>
                
            <div class="captchaDiv" style="font-size:8pt;font-family:verdana;">
            <img src="/CFFileServlet/_cf_captcha/_captcha_img-2255087154754543682.png" alt="" height="50" width="323" />
<br>
                Enter word pictured above:<input type="text" name="captchaResponse"> <image src="/images/icons/refresh.png" onclick="refreshCaptcha(this)" style="cursor:pointer;" title="Click to get a new word">
            </div> 
                <div class="spaceV16">&nbsp;</div>
                <input type="submit" value="Submit comment">&nbsp;
                <input type="button" value="Cancel" onClick="showHide( 'postacomment'); showHide( 'postacommentLink');">
                <div class="spaceV16">&nbsp;</div>
            </div>
        </div>
        </form>
	

		
		</div>

	</div>


<div id="postacomment_unsubscribed" style="background-color:#fbf7ee; border:1px solid #ccc; padding:2px; margin:2px; display:none;">
	
	
	
	
		
	<div style="float:right">
		<a href="javascript:showHide( 'postacomment_unsubscribed'); showHide( 'postacommentLink');"><img style="border:none;" src="/images/icons/icon_commentsCloseGrey.png" alt="Close" title="Close"></a>
	</div>
	<form name="commentData" action="/sections/comments_process.cfm?section=headlines&content=198980&subscribed=no" onSubmit="return validateComment();" method="post">

		<div class="stdColumnFormat">
			<a class="sidebarTitle" href="/template.cfm?section=features">POST AN EDITORIAL COMMENT</a>
			<div class="spaceV12">&nbsp;</div>

			
					<div style="text-align:center;">
						<table style="border-collapse:collapse; margin:auto;">
							<tr>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">Name (optional):<br><input type="text" name="username" id="username" style="font-size:8pt; width:176px; height:14px;"></td>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">Alias:<br><input type="text" name="webalias" id="webalias" style="font-size:8pt; width:60px; height:14px;"></td>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">Email:<br><input type="text" name="email" id="email" style="font-size:8pt; width:170px; height:14px;"></td>
							</tr>
						</table>
						<div class="spaceV8">&nbsp;</div>
						<table style="border-collapse:collapse; margin:auto;">
							<tr>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">City:<br><input type="text" name="city" id="city" style="font-size:8pt; width:130px; height:14px;"></td>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">
									State/Province:
									<br>
									
									
									<select name="state" id="state" style="padding:0px; margin:0px; font-size:8pt; width:125px; height:20px;">
										<option value="" selected></option>
										
											<option value="AL">Alabama 
											<option value="AK">Alaska 
											<option value="AB">Alberta 
											<option value="AS">American Somoa 
											<option value="AZ">Arizona 
											<option value="AR">Arkansas 
											<option value="AA">Armed Forces (AA) 
											<option value="AE">Armed Forces (AE) 
											<option value="BC">British Columbia 
											<option value="CA">California 
											<option value="CO">Colorado 
											<option value="CT">Connecticut 
											<option value="DE">Delaware 
											<option value="DC">District of Columbia 
											<option value="FL">Florida 
											<option value="GA">Georgia 
											<option value="GU">Guam 
											<option value="HI">Hawaii 
											<option value="ID">Idaho 
											<option value="IL">Illinois 
											<option value="IN">Indiana 
											<option value="IA">Iowa 
											<option value="KS">Kansas 
											<option value="KY">Kentucky 
											<option value="LA">Louisiana 
											<option value="ME">Maine 
											<option value="MB">Manitoba 
											<option value="MP">Mariana Islands 
											<option value="MH">Marshall Islands 
											<option value="MD">Maryland 
											<option value="MA">Massachusetts 
											<option value="MI">Michigan 
											<option value="FM">Micronesia 
											<option value="MN">Minnesota 
											<option value="MS">Mississippi 
											<option value="MO">Missouri 
											<option value="MT">Montana 
											<option value="NE">Nebraska 
											<option value="NV">Nevada 
											<option value="NB">New Brunswick 
											<option value="NH">New Hampshire 
											<option value="NJ">New Jersey 
											<option value="NM">New Mexico 
											<option value="NY">New York 
											<option value="NF">Newfoundland 
											<option value="NC">North Carolina 
											<option value="ND">North Dakota 
											<option value="NT">Northwest Territories 
											<option value="NS">Nova Scotia 
											<option value="OH">Ohio 
											<option value="OK">Oklahoma 
											<option value="ON">Ontario 
											<option value="OR">Oregon 
											<option value="PW">Palau 
											<option value="PA">Pennsylvania 
											<option value="PE">Prince Edward Island 
											<option value="PR">Puerto Rico 
											<option value="QC">Quebec 
											<option value="RI">Rhode Island 
											<option value="SK">Saskatchewan 
											<option value="SC">South Carolina 
											<option value="SD">South Dakota 
											<option value="TN">Tennessee 
											<option value="TX">Texas 
											<option value="UT">Utah 
											<option value="VT">Vermont 
											<option value="VI">Virgin Islands 
											<option value="VA">Virginia 
											<option value="WA">Washington 
											<option value="WV">West Virginia 
											<option value="WI">Wisconsin 
											<option value="WY">Wyoming 
											<option value="YT">Yukon Territory 
									</select>
								</td>
								<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">
									Country:
									<br>
									
									
									<select name="country" id="country" style="padding:0px; margin:0px; font-size:8pt; width:163px; height:20px;">
										<option value="" selected></option>
										
											<option value="USA">USA 
											<option value="Canada">Canada 
											<option value="Australia">Australia 
											<option value="United Kingdom">United Kingdom 
											<option value="Japan">Japan 
											<option value="India">India 
											<option value="Afghanistan">Afghanistan 
											<option value="Albania">Albania 
											<option value="Algeria">Algeria 
											<option value="Andorra">Andorra 
											<option value="Angola">Angola 
											<option value="Anguilla">Anguilla 
											<option value="Antarctica">Antarctica 
											<option value="Antigua and Barbuda">Antigua and Barbuda 
											<option value="Argentina">Argentina 
											<option value="Armenia">Armenia 
											<option value="Aruba">Aruba 
											<option value="Austria">Austria 
											<option value="Azerbaijan">Azerbaijan 
											<option value="Bahamas">Bahamas 
											<option value="Bahrain">Bahrain 
											<option value="Bangaldesh">Bangaldesh 
											<option value="Barbados">Barbados 
											<option value="Belgium">Belgium 
											<option value="Belize">Belize 
											<option value="Belarus">Belarus 
											<option value="Benin">Benin 
											<option value="Bermuda">Bermuda 
											<option value="Bhutan">Bhutan 
											<option value="Bolivia">Bolivia 
											<option value="Bosnia &amp; Herzegovina">Bosnia &amp; Herzegovina 
											<option value="Botswana">Botswana 
											<option value="Brazil">Brazil 
											<option value="Brunei">Brunei 
											<option value="Bulgaria">Bulgaria 
											<option value="Burkina Faso">Burkina Faso 
											<option value="Burundi">Burundi 
											<option value="Cambodia">Cambodia 
											<option value="Cameroon">Cameroon 
											<option value="Canada">Canada 
											<option value="Cape Verde">Cape Verde 
											<option value="Cayman Islands">Cayman Islands 
											<option value="Central African Republic">Central African Republic 
											<option value="Chile">Chile 
											<option value="People's Rep. of China">People's Rep. of China 
											<option value="Christmas Island">Christmas Island 
											<option value="Colombia">Colombia 
											<option value="Comoros">Comoros 
											<option value="Congo">Congo 
											<option value="Democratic Republic of the Congo">Democratic Republic of the Congo 
											<option value="Cook Islands">Cook Islands 
											<option value="Costa Rica">Costa Rica 
											<option value="Cote D'Ivoire">Cote D'Ivoire 
											<option value="Croatia">Croatia 
											<option value="Cuba">Cuba 
											<option value="Cyprus">Cyprus 
											<option value="Czech Republic">Czech Republic 
											<option value="Denmark">Denmark 
											<option value="Djibouti">Djibouti 
											<option value="Dominica">Dominica 
											<option value="Dominican Republic">Dominican Republic 
											<option value="Ecuador">Ecuador 
											<option value="Egypt">Egypt 
											<option value="El Salvador">El Salvador 
											<option value="Equitorial Guinea">Equitorial Guinea 
											<option value="Eritrea">Eritrea 
											<option value="Estonia">Estonia 
											<option value="Ethiopia">Ethiopia 
											<option value="Falkland Islands">Falkland Islands 
											<option value="Fiji">Fiji 
											<option value="Finland">Finland 
											<option value="France">France 
											<option value="French Guiana">French Guiana 
											<option value="French Polynesia">French Polynesia 
											<option value="Gabon">Gabon 
											<option value="Gambia">Gambia 
											<option value="Germany">Germany 
											<option value="Georgia">Georgia 
											<option value="S. Georgia and the S. Sandwich Is.">S. Georgia and the S. Sandwich Is. 
											<option value="Ghana">Ghana 
											<option value="Greece">Greece 
											<option value="Greenland">Greenland 
											<option value="Grenada">Grenada 
											<option value="Guadaloupe">Guadaloupe 
											<option value="Guam">Guam 
											<option value="Guatemala">Guatemala 
											<option value="Guinea">Guinea 
											<option value="Guinea-Bissau">Guinea-Bissau 
											<option value="Guyana">Guyana 
											<option value="Haiti">Haiti 
											<option value="Honduras">Honduras 
											<option value="Hong Kong">Hong Kong 
											<option value="Hungary">Hungary 
											<option value="Iceland">Iceland 
											<option value="India">India 
											<option value="Indonesia">Indonesia 
											<option value="Iran">Iran 
											<option value="Iraq">Iraq 
											<option value="Ireland">Ireland 
											<option value="Israel">Israel 
											<option value="Italy">Italy 
											<option value="Jamaica">Jamaica 
											<option value="Japan">Japan 
											<option value="Jordan">Jordan 
											<option value="Kazakhstan">Kazakhstan 
											<option value="Kenya">Kenya 
											<option value="Kiribati">Kiribati 
											<option value="Kitts and Nevis">Kitts and Nevis 
											<option value="North Korea">North Korea 
											<option value="South Korea">South Korea 
											<option value="Kyrgyzstan">Kyrgyzstan 
											<option value="Kuwait">Kuwait 
											<option value="Laos">Laos 
											<option value="Latvia">Latvia 
											<option value="Lebanon">Lebanon 
											<option value="Lesotho">Lesotho 
											<option value="Liberia">Liberia 
											<option value="Libya">Libya 
											<option value="Liechtenstein">Liechtenstein 
											<option value="Lithuania">Lithuania 
											<option value="Luxembourg">Luxembourg 
											<option value="Macau">Macau 
											<option value="Macedonia">Macedonia 
											<option value="Madagascar">Madagascar 
											<option value="Malaysia">Malaysia 
											<option value="Maldives">Maldives 
											<option value="Mail">Mail 
											<option value="Marshall Islands">Marshall Islands 
											<option value="Malta">Malta 
											<option value="Northern Mariana Islands">Northern Mariana Islands 
											<option value="Malawi">Malawi 
											<option value="Martinique">Martinique 
											<option value="Mauritania">Mauritania 
											<option value="Mauritius">Mauritius 
											<option value="Mayotte">Mayotte 
											<option value="Mexico">Mexico 
											<option value="Micronesia">Micronesia 
											<option value="Moldova">Moldova 
											<option value="Mongolia">Mongolia 
											<option value="Montserrat">Montserrat 
											<option value="Morocco">Morocco 
											<option value="Mozambique">Mozambique 
											<option value="Myanmar">Myanmar 
											<option value="Namibia">Namibia 
											<option value="Nauru">Nauru 
											<option value="Nepal">Nepal 
											<option value="Netherlands">Netherlands 
											<option value="Netherlands Antilles">Netherlands Antilles 
											<option value="New Caledonia">New Caledonia 
											<option value="New Zealand">New Zealand 
											<option value="Nicaragua">Nicaragua 
											<option value="Niger">Niger 
											<option value="Nigeria">Nigeria 
											<option value="Niue">Niue 
											<option value="Norway">Norway 
											<option value="Oman">Oman 
											<option value="Pakistan">Pakistan 
											<option value="Palau">Palau 
											<option value="Panama">Panama 
											<option value="Papua New Guinea">Papua New Guinea 
											<option value="Paraguay">Paraguay 
											<option value="Peru">Peru 
											<option value="Philippines">Philippines 
											<option value="Pitcairn Island">Pitcairn Island 
											<option value="Poland">Poland 
											<option value="Portugal">Portugal 
											<option value="Puerto Rico">Puerto Rico 
											<option value="Qatar">Qatar 
											<option value="Reunion">Reunion 
											<option value="Romania">Romania 
											<option value="Russia">Russia 
											<option value="Rwanda">Rwanda 
											<option value="Saint Lucia">Saint Lucia 
											<option value="Saint Vincent &amp; the Grenadines">Saint Vincent &amp; the Grenadines 
											<option value="Samoa-American">Samoa-American 
											<option value="Samoa-Western">Samoa-Western 
											<option value="San Marino">San Marino 
											<option value="Sao Tome and Principe">Sao Tome and Principe 
											<option value="Saudi Arabia">Saudi Arabia 
											<option value="Senegal">Senegal 
											<option value="Seychelles">Seychelles 
											<option value="Sierra Leone">Sierra Leone 
											<option value="Singapore">Singapore 
											<option value="Slovakie">Slovakie 
											<option value="Slovenia">Slovenia 
											<option value="Solomon Islands">Solomon Islands 
											<option value="Somalia">Somalia 
											<option value="South Africa">South Africa 
											<option value="Spain">Spain 
											<option value="Sri Lanka">Sri Lanka 
											<option value="Sudan">Sudan 
											<option value="Suriname">Suriname 
											<option value="Swaziland">Swaziland 
											<option value="Sweden">Sweden 
											<option value="Switzerland">Switzerland 
											<option value="Syria">Syria 
											<option value="Taiwan">Taiwan 
											<option value="Tajikistan">Tajikistan 
											<option value="Tanzania">Tanzania 
											<option value="Thailand">Thailand 
											<option value="Togo">Togo 
											<option value="Tonga">Tonga 
											<option value="Trinidad and Tobago">Trinidad and Tobago 
											<option value="Tunisia">Tunisia 
											<option value="Turkey">Turkey 
											<option value="Turkmenistan">Turkmenistan 
											<option value="Tuvalu">Tuvalu 
											<option value="Uganda">Uganda 
											<option value="Ukraine">Ukraine 
											<option value="United Arab Emirates">United Arab Emirates 
											<option value="Uruguay">Uruguay 
									</select>
								</td>
							</tr>
						</table>
						<table style="border-collapse:collapse; margin:auto;">
							<tr>
								<td style="font-family:verdana; font-size:8pt;">
									<div class="spaceV12">&nbsp;</div>
									Please type your comment here (maximum 1,000 characters):
									<div class="spaceV4">&nbsp;</div>
									<textarea name="webcomment" id="webcomment" style="width:420px; height:80px;" onkeyup="textLimit( this, 1000);"></textarea>
									<div class="spaceV4">&nbsp;</div>
									<span style="font-size:7pt;">All comments are subject to review and will be posted as soon as possible.</span>
								</td>
							</tr>
						</table>
					</div>
			
		</div>
		<table style="border-collapse:collapse; margin:auto;">
			<tr><td colspan="2">&nbsp;</td></tr>
			<tr>
				<td colspan="2">
					<img src="/CFFileServlet/_cf_captcha/_captcha_img4355406365853787289.png" alt="" height="75" width="300" />

					<div class="spaceV4">&nbsp;</div>
				</td>
			</tr>
			<tr>
				<td style="font-family:verdana; font-size:7pt; color:#900; text-align:left;">Please enter above text:</td>
				<td><input type="text" name="valForm" style="font-size:8pt; width:100px; height:14px;"></td>
			</tr>
		</table>		
		<div style="text-align:center; margin:auto;">
			<div class="spaceV16">&nbsp;</div>
			<input type="submit" value="Submit comment">&nbsp;
			<input type="button" value="Cancel" onClick="showHide( 'postacomment_unsubscribed'); showHide( 'postacommentLink');">
			<input type="hidden" name="valText" value="3E3B3NN">
			<input type="hidden" name="valHash" value="DB6FCD4F3E7CD87D8F72A01ED526386C">


			<div class="spaceV16">&nbsp;</div>
		</div>

	</form>
</div>





<div id="viewcommentsLink" style="display:none">
	<table style="border-collapse:collapse; border-spacing:0px;">
		<tr>
			<td>
				<a href="javascript:showHide( 'viewcomments'); showHide( 'viewcommentsLink');"><img style="border:none;" src="/images/icons/icon_commentsView.png" alt="View comments" title="View comments"></a>
			</td>
			<td>
				&nbsp;<a class="blink" href="javascript:showHide( 'viewcomments'); showHide( 'viewcommentsLink');">VIEW COMMENTS</a> <span class="blink">&raquo;</span>
			</td>
		</tr>
	</table>
</div>
<div id="viewcomments" style="background-color:#fbf7ee; border:1px solid #ccc; padding:2px; margin:2px; display:block;">

	<div style="float:right">
		<a href="javascript:showHide( 'viewcomments'); showHide( 'viewcommentsLink');"><img style="border:none;" src="/images/icons/icon_commentsCloseGrey.png" alt="Close" title="Close"></a>
	</div>

	
	
	<div class="stdColumnFormat">



		
			<div class="spaceV8">&nbsp;</div>
			<span style="color:#900;">Currently no comments posted for this article.</span>
			<div class="spaceV16">&nbsp;</div>
		

	</div>

</div>






<script type="text/javascript">
<!--

//-->
</script>

<div style="line-height:20px;">
	<div class="spaceV16">&nbsp;</div>
	<a class="blink" href="/template.cfm?section=subscribe">SUBSCRIBE TO WINES & VINES PRINT EDITION</a>&nbsp;<span class="blink">&raquo;</span>
	<br>
	<a class="blink" href="mailto:edit@winesandvines.com">CONTACT OUR EDITORIAL STAFF</a>&nbsp;<span class="blink">&raquo;</span>
	<br>
</div>
<a class="blink" href="/template.cfm?section=news">CURRENT NEWS INDEX</a>&nbsp;<span class="blink">»</span>
<br>

			</div>
			
	</div>

      </div><!--/.main-content-->
      <aside class="aside-main aside-default-layout">
        <div class="aside-section aside-search-industry-db">
          <div id="widc2ColBox" class="aside-box">
  <h3 class="aside-title"><a href="/databases">Search Industry Databases</a></h3>
  <ul class="button-list">
    <li><a class="industryDatabasesLink" data-toggle="tooltip" href="/woms" title="Winery Database Search">Wineries</a></li>
      <li><a class="industryDatabasesLink" data-toggle="tooltip" href="/buyersguide" title="Buyer's Guide Online">Buyer's Guide <span style="font-size:11px;">(Suppliers)</span></a></li>
    <li><a class="industryDatabasesLink" data-toggle="tooltip" href="/dms" title="Distributors Database Search">Distributors</a></li>
    <li><a class="industryDatabasesLink" href="/boms" title="Brewery Database Search">Breweries</a></li>
    <li><a class="industryDatabasesLink" href="/distillery/" title="Distillery Database Search">Distilleries</a></li>
  </ul>
  <a href="/databases" class="aside-promo-box-thumb"><img src="/images/dataBox/industryDatabases.jpg"></a>
</div>
        </div>
          
        <div class="aside-section aside-promoted-ads">
          <div class="aside-box" style="text-align:center;">
            <div style="width:300px; height:250px; margin-bottom:10px; max-width:none;" id="gadSideSlot1" ></div>
            <div style="width:300px; height:250px; margin-bottom:10px; max-width:none;" id="gadSideSlot2" ></div>
            <div style="width:300px; height:250px; margin-bottom:10px; max-width:none;" id="gadSideSlot3" ></div>
          </div>
        </div>
          
        <div class="aside-section aside-wine-industry-metrics">
          


<div class="aside-box">
  

  <div id="widc2ColBox">
    <h3 class="aside-title"><a href="/template.cfm?section=widc">Wine Industry Metrics</a></h3>
    
        <table border="0" cellpadding="0" cellspacing="0"  >
            <tbody>
		  
			
			
    	    <tr>	
		    	<td align="left"		valign="bottom"	width="120px"	  	style="border-bottom:1px solid black;"						><a href='/template.cfm?section=widc&widcDomain=usWineSales' class='widcDataPointsHeader'<b>Total U.S. Wine Sales&nbsp;&raquo;</b></a></td>
				<td align="right"		valign="bottom"	width="70px" 	style="border-bottom:1px solid black;" 	title="Dollars domestic table wine for current month"	><b>Month</b></td>
				<td align="right"		valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
				 
					<td align="right"	valign="bottom"	width="80px"	style="border-bottom:1px solid black;"	title="12 month total dollars domestic table wine including current month"	><b>12 Months</b></td>
					<td align="right"	valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
									
			</tr>



			
    	    <tr>
		    	<td 	align="left"	valign="bottom"	>April 2018</td>
				<td 	align="right"	valign="bottom"	>$2,854 mil</td>
				
					<td 	align="center"	valign='top'	rowspan="3"	><div class='neutralIndicatorBoxSm'><div><1%</div></div></td>
				 
					<td align="right"	valign="bottom"	>$41,957 mil</td>
					
						<td align="center" 	valign="top"	rowspan="3"	><div class='upIndicatorBoxSm'><div>    1%</div></div></td>
										
			</tr>

			
   			<tr>
   	     	    <td 		align="left"  	valign="top"				>April 2017</td>
   	         	<td 		align="right" 	valign="top"				>$2,853 mil</td>
				 
   		         		<td align="right" 	valign="top"				>$41,387 mil</td>
									
			</tr>

			
    	    <tr >
		    	<td align="left"	valign="top"	>&nbsp;</td>
				<td align="right"	valign="top"	>&nbsp;</td>
				 
					<td align="right"	valign="top"	>&nbsp;</td>
									
			</tr>
		
			
			
    	    <tr>	
		    	<td align="left"		valign="bottom"	width="120px"	  	style="border-bottom:1px solid black;"						><a href='/template.cfm?section=widc&widcDomain=siri' class='widcDataPointsHeader'<b><nowrap>Off-Premise Sales </nowrap><br />IRI Channels&nbsp;&raquo;</b></a></td>
				<td align="right"		valign="bottom"	width="70px" 	style="border-bottom:1px solid black;" 	title="Dollars domestic table wine for current month"	><b>Month</b></td>
				<td align="right"		valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
				 
					<td align="right"	valign="bottom"	width="80px"	style="border-bottom:1px solid black;"	title="12 month total dollars domestic table wine including current month"	><b>12 Months</b></td>
					<td align="right"	valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
									
			</tr>



			
    	    <tr>
		    	<td 	align="left"	valign="bottom"	>April 2018</td>
				<td 	align="right"	valign="bottom"	>$686 mil</td>
				
					<td 	align="center"	valign='top'	rowspan="3"	><div class='upIndicatorBoxSm'><div>    3%</div></div></td>
				 
					<td align="right"	valign="bottom"	>$8,919 mil</td>
					
						<td align="center" 	valign="top"	rowspan="3"	><div class='upIndicatorBoxSm'><div>    3%</div></div></td>
										
			</tr>

			
   			<tr>
   	     	    <td 		align="left"  	valign="top"				>April 2017</td>
   	         	<td 		align="right" 	valign="top"				>$664 mil</td>
				 
   		         		<td align="right" 	valign="top"				>$8,696 mil</td>
									
			</tr>

			
    	    <tr >
		    	<td align="left"	valign="top"	>&nbsp;</td>
				<td align="right"	valign="top"	>&nbsp;</td>
				 
					<td align="right"	valign="top"	>&nbsp;</td>
									
			</tr>
		
			
			
    	    <tr>	
		    	<td align="left"		valign="bottom"	width="120px"	  	style="border-bottom:1px solid black;"						><a href='/template.cfm?section=widc&widcDomain=dtc' class='widcDataPointsHeader'<b>Direct-to-Consumer Shipments&nbsp;&raquo;</b></a></td>
				<td align="right"		valign="bottom"	width="70px" 	style="border-bottom:1px solid black;" 	title="Dollar sales for the month"	><b>Month</b></td>
				<td align="right"		valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
				 
					<td align="right"	valign="bottom"	width="80px"	style="border-bottom:1px solid black;"	title="Dollar sales for 12 months including current month"	><b>12 Months</b></td>
					<td align="right"	valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
									
			</tr>



			
    	    <tr>
		    	<td 	align="left"	valign="bottom"	>April 2018</td>
				<td 	align="right"	valign="bottom"	>$290 mil</td>
				
					<td 	align="center"	valign='top'	rowspan="3"	><div class='upIndicatorBoxSm'><div>   28%</div></div></td>
				 
					<td align="right"	valign="bottom"	>$2,821 mil</td>
					
						<td align="center" 	valign="top"	rowspan="3"	><div class='upIndicatorBoxSm'><div>   15%</div></div></td>
										
			</tr>

			
   			<tr>
   	     	    <td 		align="left"  	valign="top"				>April 2017</td>
   	         	<td 		align="right" 	valign="top"				>$227 mil</td>
				 
   		         		<td align="right" 	valign="top"				>$2,462 mil</td>
									
			</tr>

			
    	    <tr >
		    	<td align="left"	valign="top"	>&nbsp;</td>
				<td align="right"	valign="top"	>&nbsp;</td>
				 
					<td align="right"	valign="top"	>&nbsp;</td>
									
			</tr>
		
			
			
    	    <tr>	
		    	<td align="left"		valign="bottom"	width="120px"	  	style="border-bottom:1px solid black;"						><a href='/template.cfm?section=widc&widcDomain=jobs' class='widcDataPointsHeader'<b>Winery Job Index&nbsp;&raquo;</b></a></td>
				<td align="right"		valign="bottom"	width="70px" 	style="border-bottom:1px solid black;" 	title="Current month index value for total jobs (all groups, WM, vineyard, hospitality, etc)"	><b>Month</b></td>
				<td align="right"		valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
				 
					<td align="right"	valign="bottom"	width="80px"	style="border-bottom:1px solid black;"	title="Average index over previous 12 months including current month"	><b>12 Months</b></td>
					<td align="right"	valign="top"							style="border-bottom:1px solid black;"						>&nbsp;</td>
									
			</tr>



			
    	    <tr>
		    	<td 	align="left"	valign="bottom"	>April 2018</td>
				<td 	align="right"	valign="bottom"	>482 </td>
				
					<td 	align="center"	valign='top'	rowspan="3"	><div class='upIndicatorBoxSm'><div>   16%</div></div></td>
				 
					<td align="right"	valign="bottom"	>333 </td>
					
						<td align="center" 	valign="top"	rowspan="3"	><div class='upIndicatorBoxSm'><div>    10%</div></div></td>
										
			</tr>

			
   			<tr>
   	     	    <td 		align="left"  	valign="top"				>April 2017</td>
   	         	<td 		align="right" 	valign="top"				>414 </td>
				 
   		         		<td align="right" 	valign="top"				>303 </td>
									
			</tr>

			
    	    <tr >
		    	<td align="left"	valign="top"	>&nbsp;</td>
				<td align="right"	valign="top"	>&nbsp;</td>
				 
					<td align="right"	valign="top"	>&nbsp;</td>
									
			</tr>
		 
            </tbody>
        </table>
      

    <a href="/template.cfm?section=widc" class="more-link">More</a>
    <p class="aside-caption">Released on 05.15.2018</p>
  </div>
</div>


  

  


        </div>
          
        <div class="aside-section aside-product-links">		
          <div class="aside-box">
	
  
  
		
				
  <h3 class="aside-title">
    <a href="/template.cfm?section=subscribe&product=directory">2018 Directory/Buyer's Guide</a>
  </h3>
		
		
		
  <a class="product-link-thumb" href="/template.cfm?section=subscribe">
		
		
		
    <img src="/images/store/wvDir.2018.png" alt="The Wines & Vines Directory and Buyer's Guide" title="The Wines & Vines Directory and Buyer's Guide">
  </a>
		
		
		
		
  <div class="product-link-copy">
    <p>Online Search Included with Purchase</p>
    <p><a class="more-link" href="/subscribe">Order Now</a></p>
    <p><a class="more-link" href="/template.cfm?section=subscribe&product=directory">Learn More</a></p>
  </div>

		
</div>


<div class="aside-box">
  <h3 class="aside-title"><a href="/template.cfm?section=subscribe&product=magazine">Wines & Vines Magazine</a></h3>
  <a class="product-link-thumb" href="/template.cfm?section=subscribe&product=magazine">
    <img src="/images/Free_Issue.jpg">
  </a>
  <div class="product-link-copy">
    <!-- Free Sample Removed -->
    <!-- <p><a href="https://secure.winesandvines.comfreeIssue.cfm">REQUEST YOUR FREE COPY</a></p> -->
    <p><a href="/template.cfm?section=subscribe&product=magazine" class="more-link">Learn More</a></p>
    <p><a href="/template.cfm?section=subscribe" class="more-link">Subscribe</a></p>
  </div>
</div>
<div class="aside-box">
	<h3 class="aside-title">
		<a href="/marketing/dms">Distributor Market Service</a>
	</h3>
	<a class="product-link-thumb" href="/marketing/dms">
		<img src="/images/adverts/dms_130x108.gif" alt="Wines Vines Analytics Distributor Market Service" title="Wines Vines Analytics Distributor Market Service">
	</a>
	<div class="product-link-copy">
		<p><a class="more-link" href="https://vimeo.com/240918206" onclick="playMovie(5673);return false;" target="_blank">Watch Demo</a></p>
		<p><a class="more-link" href="/marketing/dms">Learn More</a></p>
	</div>
</div>




<div class="aside-section aside-promoted-ads">
	<div class="aside-box" style="text-align:center;">
		<div style="width:300px; height:250px; margin-bottom:10px; max-width:none;" id="gadSideSlot4" ></div>
	</div>
</div>
<div class="aside-box">
	<h3 class="aside-title"><a href="http://dtcreport.com/" target="_blank" style="padding: 10px 8px;">Direct-To-Consumer 2018 Report</a></h3>
	<a class="product-link-thumb" href="http://dtcreport.com/" target="_blank">
		<img src="/images/adverts/dtc17_cover.png">
	</a>
	<div class="product-link-copy">
		<p><a href="http://dtcreport.com/" class="more-link" target="_blank">Download Now</a></p>
	</div>
</div>
<div class="aside-box">
  <h3 class="aside-title"><a href="/digitaledition/">Digital Edition Now Available!</a></h3>
  <a class="product-link-thumb" href="/digitaledition/" title="Wines & Vines Digital Edition Online">
    <img src="/images/DigEditionForHomepage.gif" alt="Wines & Vines Digital Edition Now Available" title="Wines & Vines Digital Edition Now Available">
  </a>
  <div class="product-link-copy">
    <p><a class="more-link" href="/template.cfm?section=subscribe&product=magazine#digitaledition">Learn More</a></p>
    <p><a class="more-link" href="/subscribe">Order Now</a></p>
  </div>
</div>



        </div>
          
        <div class="aside-section aside-periodic">
          <div>

  <div class="aside-box">
    
  </div>
    
	
  
  
	
    
  
    
  
    
</div>

        </div>
          
        <div class="aside-section aside-ads">
          <div class="aside-box" style="display:none;">
  <!-- RightSideAdSlot1 -->
  <div id="gadRightSide1" class="boxAdvertical">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('gadRightSide1');
      });
    </script>
  </div>

  
  <!-- RightSideAdSlot2 -->
  <div id="gadRightSide2" class="boxAdvertical">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('gadRightSide2');
      });
    </script>
  </div>

  
  <!-- RightSideAdSlot3 -->
  <div id="gadRightSide3" class="boxAdvertical">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('gadRightSide3');
      });
    </script>
  </div>

  
  <!-- RightSideAdSlot4 -->
  <div class="boxAdvertical" id="gadRightSide4">
    <script type='text/javascript'>
      googletag.cmd.push(function() {
        googletag.display('gadRightSide4');
      });
    </script>
  </div>

  
</div>



	

        </div>          

          
      </aside>
    </div><!--/.container-inside-->
  </div><!--/.container-main-->
  


<div class="footer">
  <div class="container-inside">
    <div class="footer-nav">
     <ul class="footer-links">
  <li><a class="util" href="/">Home</a></li>
  <li><a class="util" href="/template.cfm?section=subscribe">Subscribe</a></li>
  <li><a class="util" href="/template.cfm?section=aboutus">About</a></li>
  <li><a class="util" href="/template.cfm?section=contactus">Contact</a></li>
  
  <li><a class="util" href="/template.cfm?section=advertise">Advertise</a></li>
  <li><a class="util" href="//www.winesandvines.com/terms" target="_blank">Terms of Service</a></li>
  <li><a class="util" href="/template.cfm?section=privacy">Privacy Policy</a></li>
  
</ul>
    </div>
    <div class="footer-branding">
      <a href="http://www.winesandvines.com/">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
           viewBox="0 0 487.7 94.4" style="enable-background:new 0 0 487.7 94.4;" xml:space="preserve">
        <path d="M487.3,65c0-8.1-4-14.4-11.7-21.3c-7.8-7.1-10.4-10.9-10.4-17.4c0-4.2,2.3-6.8,6.7-6.8c4.9,0,7.1,3.5,7.1,8.6v5.3h7.9v-6.2
          c0-8.8-5.8-15-14.8-15c-9.9,0-15.1,6.8-15.1,15.7c0,8.7,6.7,16.4,12.8,21.8c6.8,6.1,9.3,10.6,9.3,16.8c0,4.6-2.4,7.7-7.3,7.7
          c-4.7,0-7.3-3.2-7.3-8.8v-5.2h-8.2v6.1c0,8.7,6.1,14.9,15.5,14.9C480.1,81.2,487.3,75.8,487.3,65 M447.3,80v-7.6h-17.8V49h12.9v-7.3
          h-12.9V21h17.8v-7.6h-26.1V80H447.3z M405.3,80V13.4h-7.9v44.9L393.3,47l-13.1-33.6h-7.1V80h7.9V35.7l4.4,11.2L399.3,80H405.3z
           M356.2,13.4h-8.4V80h8.4V13.4z M334.5,13.4h-8.3l-8.8,51.2L309,13.4h-8.7L313.1,80h8.2L334.5,13.4z M237.8,35.1
          c-3-4.8-5.1-8.8-5.1-14.6c0-9.4,7.5-14.9,14.5-14.9c4,0,7,1.3,10.5,3.5c2.4,1.8,3.1,3.3,4.1,3.3c0.6,0,1-0.4,1-1
          C262.8,8.8,256,0,243.9,0c-9.8,0-20.2,5.8-20.2,18.3c0,10.5,7,14.9,10.4,17v0.3c-8.4,0.7-24,9.8-24,28.5c0,19.3,16.2,30.2,33.2,30.2
          c16.6,0,31.7-11.1,31.7-28.5c0-6.8-2.4-11.4-4.1-14.9c7.8-4.1,22.3-8.8,22.3-22.4c0-7.1-4.4-10.9-9.5-10.9c-4.3,0-8.5,3-8.5,7.1
          c0,3.1,2.3,5.3,4.8,5.3c1.6,0,3.7-0.7,4.3-2.8c0.9-1.8,0.4-5.5,3.1-5.5c1.7,0,2.7,2.4,2.7,5c0,4.5-4.3,8.5-9.8,10.9
          c-8.9,4.1-19.3,8.7-28.5,14.3c-5.8,3.7-9.8,8.1-9.8,17.8c0,3.3,0.3,5.5,1.8,5.5c0.7,0,1.3-0.4,1.3-1.3c0.4-2.8,0-7.7,5.3-11.5
          c6.8-5,14.1-8.2,17.8-9.9c2.1,4.1,4,7.1,4,13.6c0,12.6-10.4,23.7-25.6,23.7c-13.6,0-25-10.5-25-25.6c0-13.8,9.7-22.9,20.4-22.9
          c4.8,0,8.5,1.4,9.8,1.4c1.1,0,1.6-0.7,1.6-1.4c0-2.8-8.7-6.2-14.3-6.2H237.8z M202.3,65c0-8.1-4-14.4-11.7-21.3
          c-7.8-7.1-10.4-10.9-10.4-17.4c0-4.2,2.3-6.8,6.7-6.8c4.9,0,7.1,3.5,7.1,8.6v5.3h7.9v-6.2c0-8.8-5.8-15-14.8-15
          c-9.9,0-15.1,6.8-15.1,15.7c0,8.7,6.7,16.4,12.8,21.8c6.8,6.1,9.3,10.6,9.3,16.8c0,4.6-2.4,7.7-7.3,7.7c-4.7,0-7.3-3.2-7.3-8.8v-5.2
          h-8.2v6.1c0,8.7,6.1,14.9,15.5,14.9C195.1,81.2,202.3,75.8,202.3,65 M162.3,80v-7.6h-17.8V49h12.9v-7.3h-12.9V21h17.8v-7.6h-26.1V80
          H162.3z M120.3,80V13.4h-7.9v44.9L108.3,47L95.2,13.4h-7.1V80H96V35.7l4.4,11.2L114.3,80H120.3z M72.2,13.4h-8.4V80h8.4V13.4z
           M50.4,13.4h-8l-6.1,48.5l-7.1-48.5H22l-8,48.5L8.4,13.4H0L9.6,80h8l7.5-44.5L31.9,80h8L50.4,13.4z M487.7,89.8H0v4.5h487.7V89.8z"
          />
        </svg>
      </a>
    </div>    
    <div class="vcard footer-contact-info">
      <div class="tel">866-453-9701</div>
      <div class="tel">415-453-9700</div>
      <div class="fax">Fax: 415-453-2517</div>
      <div class="adr">
        <span class="street-address">65 Mitchell Blvd. Ste. A,</span>
        <span class="locality">San Rafael</span>, 
        <span class="region">CA</span>, 
        <span class="postal-code">94903</span>
      </div>
      <a class="email" href="mailto:info@winesandvines.com">info@winesandvines.com</a>
    </div>
    <div class="social-links">
      <a class="facebook" href="https://www.facebook.com/winesandvines/" target="_blank">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
<path d="M9.5 3h2.5v-3h-2.5c-1.93 0-3.5 1.57-3.5 3.5v1.5h-2v3h2v8h3v-8h2.5l0.5-3h-3v-1.5c0-0.271 0.229-0.5 0.5-0.5z"></path>
</svg>
      </a>
      <a class="twitter" href="https://twitter.com/WinesandVines" target="_blank">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
<path d="M16 3.538c-0.588 0.263-1.222 0.438-1.884 0.516 0.678-0.406 1.197-1.050 1.444-1.816-0.634 0.375-1.338 0.65-2.084 0.797-0.6-0.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 0.256 0.028 0.506 0.084 0.747-2.728-0.138-5.147-1.444-6.766-3.431-0.281 0.484-0.444 1.050-0.444 1.65 0 1.138 0.578 2.144 1.459 2.731-0.538-0.016-1.044-0.166-1.488-0.409 0 0.013 0 0.028 0 0.041 0 1.591 1.131 2.919 2.634 3.219-0.275 0.075-0.566 0.116-0.866 0.116-0.212 0-0.416-0.022-0.619-0.059 0.419 1.303 1.631 2.253 3.066 2.281-1.125 0.881-2.538 1.406-4.078 1.406-0.266 0-0.525-0.016-0.784-0.047 1.456 0.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-0.144-0.003-0.284-0.009-0.425 0.641-0.459 1.197-1.038 1.637-1.697z"></path>
</svg>
      </a>
        <a class="linkedin" href="https://www.linkedin.com/company/wines-&-vines" target="_blank">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="16" height="16" viewBox="0 0 16 16">
                <path d="M6 6h2.767v1.418h0.040c0.385-0.691 1.327-1.418 2.732-1.418 2.921 0 3.461 1.818 3.461 4.183v4.817h-2.885v-4.27c0-1.018-0.021-2.329-1.5-2.329-1.502 0-1.732 1.109-1.732 2.255v4.344h-2.883v-9z"></path>
                <path d="M1 6h3v9h-3v-9z"></path>
                <path d="M4 3.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5z"></path>
            </svg>
        </a>
      <a class="youtube" href="https://www.youtube.com/user/WinesandVines1919" target="_blank">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="28" viewBox="0 0 24 28">
<path d="M15.172 19.437v3.297q0 1.047-0.609 1.047-0.359 0-0.703-0.344v-4.703q0.344-0.344 0.703-0.344 0.609 0 0.609 1.047zM20.453 19.453v0.719h-1.406v-0.719q0-1.062 0.703-1.062t0.703 1.062zM5.359 16.047h1.672v-1.469h-4.875v1.469h1.641v8.891h1.563v-8.891zM9.859 24.938h1.391v-7.719h-1.391v5.906q-0.469 0.656-0.891 0.656-0.281 0-0.328-0.328-0.016-0.047-0.016-0.547v-5.688h-1.391v6.109q0 0.766 0.125 1.141 0.187 0.578 0.906 0.578 0.75 0 1.594-0.953v0.844zM16.562 22.625v-3.078q0-1.141-0.141-1.547-0.266-0.875-1.109-0.875-0.781 0-1.453 0.844v-3.391h-1.391v10.359h1.391v-0.75q0.703 0.859 1.453 0.859 0.844 0 1.109-0.859 0.141-0.422 0.141-1.563zM21.844 22.469v-0.203h-1.422q0 0.797-0.031 0.953-0.109 0.562-0.625 0.562-0.719 0-0.719-1.078v-1.359h2.797v-1.609q0-1.234-0.422-1.813-0.609-0.797-1.656-0.797-1.062 0-1.672 0.797-0.438 0.578-0.438 1.813v2.703q0 1.234 0.453 1.813 0.609 0.797 1.687 0.797 1.125 0 1.687-0.828 0.281-0.422 0.328-0.844 0.031-0.141 0.031-0.906zM12.344 8.203v-3.281q0-1.078-0.672-1.078t-0.672 1.078v3.281q0 1.094 0.672 1.094t0.672-1.094zM23.578 19.938q0 3.656-0.406 5.469-0.219 0.922-0.906 1.547t-1.594 0.719q-2.875 0.328-8.672 0.328t-8.672-0.328q-0.906-0.094-1.602-0.719t-0.898-1.547q-0.406-1.75-0.406-5.469 0-3.656 0.406-5.469 0.219-0.922 0.906-1.547t1.609-0.734q2.859-0.313 8.656-0.313t8.672 0.313q0.906 0.109 1.602 0.734t0.898 1.547q0.406 1.75 0.406 5.469zM7.984 0h1.594l-1.891 6.234v4.234h-1.563v-4.234q-0.219-1.156-0.953-3.313-0.578-1.609-1.016-2.922h1.656l1.109 4.109zM13.766 5.203v2.734q0 1.266-0.438 1.844-0.578 0.797-1.656 0.797-1.047 0-1.641-0.797-0.438-0.594-0.438-1.844v-2.734q0-1.25 0.438-1.828 0.594-0.797 1.641-0.797 1.078 0 1.656 0.797 0.438 0.578 0.438 1.828zM19 2.672v7.797h-1.422v-0.859q-0.828 0.969-1.609 0.969-0.719 0-0.922-0.578-0.125-0.375-0.125-1.172v-6.156h1.422v5.734q0 0.516 0.016 0.547 0.047 0.344 0.328 0.344 0.422 0 0.891-0.672v-5.953h1.422z"></path>
</svg>
      </a>
    </div>
      
    <div class="footer-legal">
     
Copyright &copy; 2001-2018 by Wine Communications Group, Inc. All Rights Reserved. No material may be reproduced without written permission of the Publisher. Wines&amp;Vines does not assume any responsibility for any unsolicited manuscripts or materials.

    </div>
  </div>  
</div>

    


<form name="secureLoginFrm" target="secureLogin" action="https://secure.winesandvines.com/user/wwwLoginPortal.cfm" method="POST">
    <input type="hidden" name="username" value="">
    <input type="hidden" name="password" value="">
</form>
<iframe src="https://secure.winesandvines.com/user/wwwLoginPortal.cfm" id="secureLogin" name="secureLogin" style="display:none;height:0;width:0;"></iframe>
</body>
</html>